Documentation

GenGMF (version 1.0.X) which is based on based on Eclipse Europa (3.3.X) has been originally developed as part of my diploma thesis. The new version 2.0.X require Eclipse Ganymede (3.4.X). See the dependencies page for more information.

For an introduction and further information you may look into following pages:

Comments are closed.